GitHub Updater cannot run on PHP versions older than 5.6.0. Learn about upgrading your PHP.


Warning: Cannot modify header information - headers already sent by (output started at /kunden/487327_1130/webseiten/wordpress/wp-content/plugins/github-updater/github-updater.php:37) in /kunden/487327_1130/webseiten/wordpress/wp-includes/pluggable.php on line 1219